Open1

VSCodeで no suitable user-defined conversion from

VSCodeでコートを書いていたところ、 急に no suitable user-defined conversion from ... って指摘された。

コンパイルや実行に問題はないし、こないだまでは怒られなかった気がするんだけど...
VSCodeのプラグインアップデートしたからかな...

CLion だと何も怒られないので、やはりVSCode用C++関連拡張の問題かな...

ログインするとコメントできます